登录 注册

登录

问题 江湖救急:升级1.5中文版后后台进不去

更多
2008年01月26日 13:09 #1 作者: aoye
提示:JAuthentication::__construct: Could not load authentication libraries.

好像是认证模块无法加载。需要重新覆盖安装吗??还是有别的办法???

登录 或者   注册一个会员帐号 来参与讨论

更多
2008年01月27日 04:25 #2 作者: yhfyyzh
咋看出是认证模块无法加载来着……我本地一个测试站点倒确实是认证插件停用了而登不上去,不过那是我手动停止的所以我知道,活活

我觉得吧,如果真是认证插件给停了,覆盖会管用么?这种设置应该是保存在数据库吧?

登录 或者   注册一个会员帐号 来参与讨论

更多
2008年01月27日 08:48 #3 作者: Joomla之门
没有搞明白你说的“升级”是从哪里升级来的?怎么操作的?

付费下载 Joomla 3 扩展汉化版: 我要付费支持 Joomla 之门!

登录 或者   注册一个会员帐号 来参与讨论