登录 注册

登录

问题 Joomla1.5 模板安装的问题

更多
2008年09月11日 02:39 #1 作者: panbonian
我安装一些模板出现一下提示:
“您的扩展似乎是为老版本的Joomla!而量身定做的,您必须在“本站基础设置”的插件管理中激活Legacy模式(向下相容模式),才能使之工作。”
我在后台怎么也找不到“本站基础设置”来修改“Legacy模式”

白老大,能不能再赐一招? 谢了!

登录 或者   注册一个会员帐号 来参与讨论

更多
2008年09月11日 16:46 #2 作者: 碧空幻影
你翻页了吗??在插件管理里,但是好像不在第一页。往后翻就找到了。

登录 或者   注册一个会员帐号 来参与讨论

更多
2008年09月11日 17:47 #3 作者: suiyue
不建议用Legacy模式,LZ还是装1.5的模板吧

登录 或者   注册一个会员帐号 来参与讨论