登录 注册

登录

问题 joomla 3.8.2 能搭配mysql 5.1建站吗

更多
2017年12月13日 15:16 #1 作者: jacklyong
嗨,麻烦问下,joomla 3.8.2 能搭配mysql 5.1建站吗,在选择空间时遇到这个问题,阿里独享mysql版本仅支持到5.1

登录 或者   注册一个会员帐号 来参与讨论

更多
2017年12月16日 20:29 #2 作者: Joomla之门
购买阿里云 ECS 服务器(相当于 VPS),然后自己用 VestaCP 搭建服务器环境不就行了? MySQL 数据库是最新版本,完美支持 Joomla 3.8.2 (本站目前就是这个状态)。

付费下载 Joomla 3 扩展汉化版: 我要付费支持 Joomla 之门!

登录 或者   注册一个会员帐号 来参与讨论