登录 注册

登录

安全漏洞

  • Joomla 3.4.6 核心发布,请立即升级

    当地时间2015年12月14日,Joomla 官方宣布:Joomla CMS 核心 3.4.6 版本发布,要求所有正在使用 Joomla 3.x 的用户尽快升级到这个最新版本,因为它修复了 Joomla 3.4.5 版本上发现的重要安全漏洞。

    Joomla 官方说:“这个版本修复了1个严重安全问题及2个较低级别安全漏洞。强烈建议您立即升级”。

    COM_CONTENT_REGISTER_TO_READ_MORE